Installation

Recime Command Line Interface requires node (version >=6.9.1) and uses npm as package manager.

You can create bots easily by using the Recime CLI. In order install the CLI, type following command:

npm install -g recime

Once the CLI is installed correctly, type the following to verify:

rbp --version

Improve this article